Deutsche Glasfaser Note 6

  • Hallo zusammen, ich habe seit 5 Dez. den HÜB und den Nokia NT im Keller gelegt bekommen. Leider war es mir nicht möglich eine Verbindung mit meiner FritzBox 7530 (OS 7.21) eine Verbindung in das Internet aufzubauen. Durch Nachbarschaft Hilfe wo ich Unterstützung für das einrichten gemacht habe hat alles bestens funktioniert. Die haben sich alle die Fritz Box 7590 gemietet.


    Die Hotline erzählt mir seit über einer Woche das der NT vier MAC Adressen hat und dadurch eine Verbindung in das Internet nicht möglich wäre!!!???

    Der NT habe ich schon Rest gedrückt. Und das mehrmals....


    Auch die funktionierende Fritzbox von meinem Nachbarn hatte ich zu mir geholt und bei mir getestet. Leider ohne Erfolg.


    Bei dem letzten Telefonat mit der DG Hotline hatte ich noch darauf Aufmerksam gemacht das der Bautrupp hier im Ort ist und der NT könnte schnell ausgetauscht werden. Kommentar das kann nur die Fachabteilung entscheiden!


    Vielleicht hole ich mir mal den NT von meinem Nachbarn.


    Ich finde den Service bis jetzt einfach nur sch....


    Hab ihr noch Ideen was ich machen kann?

  • Es gibt nicht "den Nokia NT". Es gibt mindestens zwei verschiedene GPON NTs, nämlich den G-010G-P (rechteckig mit LEDs in Symbolform) und den G-010G-Q (quadratisch, beschriftete punktförmige LEDs). Das macht aber für den Anschlussnehmer keinen Unterschied. Bei korrekter Funktion des Anschlusses inkl. der Verbindung zum Router müssen an diesen ONTs drei LEDs leuchten (Power, PON und LAN) und die vierte LED (Alarm) darf nicht leuchten. NTs kann man nicht einfach hin und her tauschen. Die haben eine eindeutige Seriennummer, die dem Gerät im PoP auf der anderen Seite der Glasfaserleitung bekannt sein muss. Wenn die DG sagt, dass der NT vier MAC-Adressen hat, kann sie anscheinend auf den NT zugreifen und der Anschluss bis einschließlich NT ist wahrscheinlich technisch in Ordnung.


    Anschlüsse mit Routern, die von der DG gemietet sind, sind anders konfiguriert als Anschlüsse mit kundeneigenen Routern. DG-Router (auch der "Premium Router" 7590) funktionieren nicht an Anschlüssen, wo der Kunde einen eigenen Router betreiben will, und umgekehrt funktionieren kundeneigene Router nicht an Anschlüssen, wo normalerweise ein von der DG gemieteter Router angeschlossen ist. Ein Test mit einer gemieteten 7590 vom Nachbarn an einem Anschluss für einen kundeneigenen Router ist also zwecklos.


    Die Beschreibung, dass "der NT vier MAC Adressen hat" deutet darauf hin, dass der Router nicht richtig angeschlossen ist oder nicht richtig konfiguriert ist. Die Fritzbox 7530 hat keinen dedizierten WAN-Port wie die 7590, sondern wird über LAN1 mit dem NT verbunden. Der Router muss dazu aber auch entsprechend konfiguriert werden, so dass der LAN1 Port zum WAN-Port wird. Sonst ist der NT über den integrierten Switch der Fritzbox mit dem restlichen LAN und dem WLAN verbunden. Daher kommen vermutlich die zusätzlichen MAC-Adressen: Das sind die Ethernet-Hardware-Adressen von anderen Geräten im LAN/WLAN.


    Die DG lässt am Anschluss genau ein Gerät zu, nämlich den Router. Alles andere führt nicht nur zu technischen Problemen sondern nach kurzer Zeit auch zu automatischen Sperren, die ungefähr einen Tag anhalten. Wenn der Router richtig konfiguriert und angeschlossen ist, sollte das Problem also nach ca. 24 Stunden nicht mehr bestehen. Auf der DG-Webseite gibt es unter Service - Downloads eine Anleitung zum Anschluss einer Fritzbox an den Glasfaseranschluss. Bei Problemen damit kannst du gerne hier nachfragen.

  • Erst mal Danke für die Ausführliche Antwort.:)

    Den Tausch des NT kann ich mir sparen.

    Gestern Abend habe ich alles Strom Los gemacht bei mir im Keller. Also Morgen einen neuen Versuch.

    Bei der 7530 wird der Lan 1 Port in ein WAN Port umgewandelt. Das lässt sich einfach über den Assistenten konfigurieren.

    Sonst habe ich mal bei der 7590 geschaut was dort eingestellt worden ist. Siehe Anhang.


    Sieht bei mir gleich aus bis auf VLAN und IPv6. Diese Einstellungen habe ich auch übernommen ohne Erfolg.


    Noch Vorschläge?

  • Anschlüsse für DG Router sind anders konfiguriert als Anschlüsse für kundeneigene Router. Die Übernahme der Einstellungen von einem gemieteten Router auf einen kundeneigenen Router ist nicht sinnvoll (besonders nicht VLAN-Einstellungen). Bitte nach Anleitung vorgehen. Vorher den Router wieder auf Werkszustand zurücksetzen, weil die Anleitung nicht alle Einstellungen berücksichtigt, die die Funktion des Anschlusses betreffen, sondern nur die, die ausgehend von der Werkseinstellung gemacht werden müssen.

  • In diesem Zusammenhang Frage an den Moderator alfalfa:


    Vor ca. 2 1/2 Jahren haben wir ebenfalls ein DG Anschluss bekommen. Damals konnte man sich von einem x-beliebigen Laptop via LAN zum NT verbinden und so testen, ob die Internetverbindung steht. Geht das heute nicht mehr?

    Danke im voraus.

    Rhönhase vom Niederrhein

  • Damals konnte man sich von einem x-beliebigen Laptop via LAN zum NT verbinden und so testen, ob die Internetverbindung steht. Geht das heute nicht mehr?

    Das geht immer noch. Aber damals wie heute funktioniert das nur an Anschlüssen für kundeneigene Router. Der Anschluss für kundeneigene Router verhält sich sehr ähnlich wie ein normaler Router: Es ist keine Anmeldung und keine Kapselung notwendig. Per DHCPv4 wird eine IPv4 Adresse zugewiesen und per DHCPv6 kommt eine IPv6 Adresse und ein IPv6 Präfix (kein SLAAC).


    Anders als an einem normalen Router darf aber nur ein Gerät diese Adressen abrufen. Wenn mehrere Geräte (z.B. über einen Switch) am Anschluss betrieben werden, führt das nicht sofort (aber nach einiger Zeit) zu einer automatischen Sperre, die nach etwa einem Tag auch automatisch wieder aufgehoben wird. Man kann also mit einem Laptop auch direkt am NT testen, aber wenn man diese Testerei übertreibt, produziert das zusätzliche Probleme.

  • Es funktioniert, Danke an euch.... Kurz beschrieben.

    Die Fritz Box auf Werkeinstellungen zurück gesetzt. Dann den Assistenten gestartet, nach der Aufforderung Ethernet Kabel einstecken dies auch getan, Meldung keine bestehende Verbindung in das Internet ignoriert und gewartet.

    Ich hatte dann schon mal Internet, IPv4 IP Adresse ohne das ich irgend etwas machen konnte im Netz.


    Also noch mal Runter in den Keller und den NT mit einem Zahnstocher Rest für 20 Sekunden gedrückt bis die Rote Fehler LED angefangen hat zu blinken.


    Weitere 5 Minuten gewartet. Siehe da.....


    Internet, IPv4   verbunden seit 14.12.2020, 17:19 Uhr, Deutsche Glasfaser
    Internet, IPv6   verbunden seit 14.12.2020, 17:19 Uhr, Deutsche Glasfaser


    Noch mal vielen Dank für eure Tipps!!!

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden