Beiträge von jason1978

    Zeige uns doch mal ein paar Fotos.

    Bei mir war der Anschluss direkt nutzbar nachdem ein DG Mitarbeiter (oder ein von der DG Beauftragter) die Faser gespleißt hatte.. KEINE Alarm LED!

    Er hat mit seinem Laptop noch was gemessen und mir dann gesagt das alles passt.

    Ich habe damals meine 7590 über den WAN Port verbunden und es hat alles problemlos funktioniert.


    Wenn ich den NT einschalte, leuchtet Power grün, Alarm rot.

    Guten Morgen !

    Nee nee, ich habe keinen Mietrouter bestellt, will meine eigene FB7590 nutzen.

    Ich hatte den Gedanken, weil bei Vertragsaktivierung jetzt Daten standen, das ich eventuell

    durch das Aktivieren an den DG Bauteilen den Vertrag quasi starte.

    Naja ich werde geduldig sein, und die LED´s des NT beobachten, und im DG Onlineportal werde ich schauen wann da Daten bei Vertragsstart zu sehen sind.


    Danke euch für die schnellen Antworten.


    Ich habe mal noch eine andere Frage.

    Ich habe ja gestern 3 Bauteile montiert bekommen.

    HÜP + GFTA + NT. (HÜP+GFTA haben so ein blaues Siegel "nicht öffnen")


    2 meiner Nachbarn hatten sich bei der ersten DG-Abfrage eingeschrieben, haben ihre Bauteile schon Anfang des Jahres montiert bekommen. ABER die haben alle nur 2 Bauteile: HÜP+NT (ohne blaues Siegel) , aber keinen GFTA.


    Wir haben alle die gleichen Vorraussetzungen, 1-Fam-Haus, Anschluss jeweils im HWR, 300Mbit gebucht, keine Zusatzdienste bei DG.


    Habt ihr da eine Idee, warum das so ist ??

    nein da steht noch nichts bei Start Ihres Vertrages.

    Ich glaube ich habe es einfach zu eilig.

    Abfragephase endete glaube ich Juli 2021.

    Baubeginn war September 2021.

    Ich habe aber erst März 22 unterschrieben.

    Ein Nachzügler.

    Es hat aber noch niemand im Ort einen laufenden Anschluss.

    Hallo,

    danke für deine Meldung.


    die Glasfaser Antwort lautet sinngemäß:

    geplant Ende Q2/22, Anfang Q3/22,

    abhängig vom örtlichen Bauunternehmen.

    Ende.

    meine Idee:

    Also lasse ich einfach den NT an, und wenn irgendwann PON grün wird, gehts los???

    Hallo,

    ich habe einen Deutsche Glasfaser Anschluss bestellt.

    Ich will meinen eigenen Router FB7590 nutzen.

    Heute war der Techniker da, ich selbst war nicht zugegen.


    Er hat den HÜP, GF-TA und NT gesetzt.

    Auf Hüp und GF-TA sind so blaue Aufkleber (nicht öffnen)


    Auf der DG Seite meines Vetrages steht, ich soll meinen Anschluss mit einer

    FB5530 aktivieren. Die habe ich natürlich nicht, habe eine 7590.


    Der NG leuchtet Power grün, Alarm rot.


    Ist mein Anschluss jetzt bereit, oder kommt da noch eine Meldung

    von Deutsche Glasfaser???