Beiträge von JLPicard2111

    Ich wieder.. es läuft mit beiden Routern. :D Die 2 Managed Switches haben dabei echt geholfen. :)


    Am Ende wurde es nochmal etwas tricky, denn ich musste in den Switches die Multicast Einstellungen ändern, damit Entertain flüssig lief (trotz 50 MBit).



    Also der DSL Router läuft über VLAN 20 und geht von Port 4 in den ersten Switch. Das Modem Signal läuft über VLAN 15. Diese werden dann in den anderen Switches auf feste Ports gelegt. Der DSL Router kommuniziert problemlos nur mit dem TV Gerät und alle anderen Geräte nur über die Fritzbox. Muss jetzt noch 2 Access Points konfigurieren, die ich noch im Haus hab. Dann bin ich erstmal fertig.


    Ende August muss ich dann nochmal ran, wenn die Telekom Sachen rauskommen. :)

    Hi, der Aufschalttermin war letzte Woche, als der Übergabepunkt verlegt wurde. Ich habe aber nochmal mit dem Support telefoniert und die haben bestätigt, dass man keine Logindaten benötigt. Als ich es dann nochmal getestet habe, lief es sofort. Ich habe den Laptop direkt an das Modem angeschlossen und war sofort im Netz. Speedtest zeigte eine Geschwindigkeit von 180 / 190 Mbit an. Danach ging auch der Router online.


    Lustige Geschichte.. ich war mal so naiv und habe die Fritzbox im Keller direkt ans Modem angeschlossen und dann hab ich die mit ins Haus-Netzwerk angeschlossen. Einfach Netzwerkkabel in den Switch. Danach habe ich die noch so konfiguriert, dass sie alle Anfragen über den DSL Router (Telekom) schickt (DNS Server ist dann 192.168.2.1). Wollte mal testen, ob das Probleme gibt. Tut es übrigens nicht.


    Mein Speedtest am Desktop Rechner, der im LAN hängt, zeigt immer noch 50 Mbit Verbindung an (VDSL), aber ich habe gerade bei Steam ein Spiel mit 28 MB / Sekunde heruntergeladen... DAS ist neu für mich ^^


    Die Rufnummernportierung wird erst Ende august erfolgen und erst dann bekomme ich die Set Top Box für mein IP-TV / Telefonnummern. Daher kann ich den Anschluss noch nicht voll nutzen. Entertain ist aktuell unsere einzige Quelle für TV Programm und das hätte ich dann doch gerne. Eventuell werde ich aber mit den neuen Switches 2 VLANs realisieren und beide Router parallel laufen lassen. Der VDSL Router und der Fernseher werden zusammen geschaltet und alle anderen Geräte laufen über den Glasfaser Router.


    Jetzt muss ich nur noch einen Termin finden, wo hier keiner Internet oder Fernsehen braucht, damit ich das umbauen kann.. :D

    Nabend.. ich nochmal. Geräte sind jetzt da, ich habe mal was rumgetestet. Aktuell funktioniert es aber noch nicht, weil ich wohl noch Logindaten brauche. ^^ Laut meinem Nachbarn, der das auch seit letzter Woche hat, musste er nur den gelieferten Router anstecken und dann lief das. Dabei handelt es sich wohl um einen von deutsche Glasfaser.


    Ich habe mir jetzt einen neuen "Managed" Switch mit 8 Ports geholt und einen mit 5.. und das muss ich dann noch konfigurieren mit den VLANs.. während der Rest der Familie kein WLAN, keine Alexa und kein Fernsehen hat.. :D Das wird spassig, mal schauen, wann die Daten kommen.

    Hallo,


    erstmal danke für die Infos. Leider ist es so, dass ich kein 2. Kabel habe und auch keins verlegen kann. Dafür müsste ich im Flur EG die Wand aufstemmen und dann durch die Fußbodenheizung nach unten.


    Ich habe gestern noch ein bisschen weitergeschaut und rausgefunden, dass man das durchaus mit einem Kabel lösen kann, in dem man VLANs aufsetzt. Dafür habe ich mir gestern 2 neue managed Switches bestellt mit der Fritzbox 4040. Wenn das morgen da ist, kann ich das das erste Mal testen. Ich bin gespannt ^^


    Sollte das nicht gehen, muss ich wohl doch mal schauen, wie ich ein 2. Kabel legen kann, ohne den halben Flur zu zerstören. :(

    Hallo zusammen,


    wir haben gerade Glasfaser verlegt bekommen und ich habe hier eine Frage zur Verkabelung, die ich im Netz bisher nicht beantwortet bekommen konnte.


    Kurze Statusbeschreibung: Das Haus wurde vor 4 Jahren kernsaniert. Im Zuge dessen habe ich in alle wichtigen Räume je 1 Cat6E Kabel gezogen. So auch im Flur, wo der Router der Telekom steht.

    Im Keller habe ich die Hausverkabelung realisiert. Das heißt, vom Flur im EG geht ein LAN Kabel runter in den Keller, wo ein 8fach switch steht, der die weitere Verteilung übernimmt. Neben diesem Switch hängt nun das Glasfaser Modem. Nach meinem Verständnis würde ich das Modem per RJ-45 Kabel mit dem Switch verbinden und dann im EG den Router an die Dose anschließen.


    Nur bin ich mir nicht sicher, ob das schon reicht. Benötige ich 2 verschiedene Kabel, um Internetverbindung UND LAN Verbindung realisieren oder kann beides über dasselbe funktionieren? Im Bild hier sieht man das grob skizziert. Benötige ich noch einen 2. Switch im EG, um das Netzwerk korrekt aufzusetzen (blau gestrichelt)?


    Es wäre super, wenn ihr da einen Tip für mich habt.