Erfahrungen mit OpenInfra und Internetnord

  • Ich kann von OpenInfra/Internetnord nur abraten. Wir haben an 13.7. den Vertrag abgeschlossen und bis heute (14.11.) mit Ausnahme von ein paar Tagen noch kein Internet gehabt. Man hat den Eindruck, dass OpenInfra nicht die notwendige technische Kompetenz besitzt. Da wir unserem alten Anbieter gekündigt haben, haben wir seit mehreren Monaten kein Internet. Ein weiteres Problem: Ein anderer Anbieter wird für uns nun keine Glasfaser mehr legen. Wahrscheinlich hat OpenInfra für den Anschluss staatliche Zuschüsse bekommen, was das ganze Disaster noch ärgerlicher erscheinen lässt.

  • Wir haben das Thema "eigene Kündigung" gerade in einem anderen Thread. Was hat dich/euch zu diesem Schritt bewogen?


    Bei einem Anbieterwechsel ist die eigene Kündigung beim bestehenden Anbieter der Garant für zukünftige Schwierigkeiten. Es gibt eine einzige Ausnahme: Wenn man von einem Kabelnetzbetreiber zu einem Glasfaseru tiernehmen wechselt, dann muss der Vertrag für TV via Kabel ("Kabelfernsehen") explizit vom Kunden gekündigt werden.

  • Wer bei einem Internetanbiterwechsel + Strukturwechsel kündigt, der hat leider nicht die geringste Idee wie das System funktioniert. Es gibt hier nicht wie beim Strom einen Grundanbieter der abfedern muss. Das muss man einfach vor Augen haben bei diesem Thema.

    Daher Uwe Leider den größten Fehler bei Anbieterwechsel gemacht, den man machen kann. Die Kündigung überlässt man dem neuen Anbieter bei Wechsel....

    Wobei es hier wohl auch zu kleineren Problemen kommt. So gibt es aufgeschaltete Anschlüsse bei Wechselverträgen obwohl der Altvertrag mit dem Voranbieter noch bis Anfang 2022 läuft. Voranbieter in dem Fall EWE ... da scheint was mit der Kommunikation zwischen den beiden nicht gelaufen zu sein.


    Ansonsten wurde mein Anschluss geschaltet aber läuft erstmal nur leidlich. Von den gebuchten 2,5 Gbit keine Spur. Es geht so in Richtung 750 Mbit down und 950 Mbit Up. Ja Modem und Rouer sind auf 10G Leitungen und der Router darf sich auf 4 CPU Kernen eines Ryzen 3600 austoben. Bottleneck liegt def. nicht hier.
    Ansonsten warte ich weiterhin auf die CGN Abschaltung, die ich am Freitag noch beauftragt habe. Update kommt bei Freischaltung....

  • @ Uwe: hör mal uff zu jammern. Wir Schulzendorfer warten fast schon 1 Jahr auf den Anschluß nach Vertrag und es wird noch ne Weile dauern!!!!!

    PeterE : man bekommt nicht gleich sofort die ausgemachte Leitung. Damit man überhaupt Glasfaser voll nutzen kann, bekommt man erst eine geringere Geschwindigkeit. Wenn alles komplett angeschlossen ist, wird erhöht...


    LG

  • Du planst immer noch mit CRS305-1G-4S+IN als direkte Anbindung an den HÜP und mit einer pfSense oder wie darf ich das mit dem Router verstehen?

    Falls ich gemeint bin nein es wird direkt auf eine pfsense per "nur" 2,5 Gbit Kupfer gehen. Die pfsense bekommt ne 4 Port Intel 2,5gbit NIC exklusiv: Qnap QXG-2G4T-I225. Das reicht um 3 2,5G schnelle Netze für den Anschluss zu routen.

    Das Haupt LAN geht zu nem Qnap QSW-2104-2S 2-Port 10GbE SFP + 5-Port (2x SFP+ & 4x 2,5Gbit) eben nur auf 2,5G. 10G Port 1 RJ45 --> Wohung 10G Port 2 Fiber --> Server.
    Bleiben 3 freie 2,5G Ports am Switch als Reserve. (einer davon geht noch fürs Unraid Management drauf).

    Ist die Lösung mit dem geringsten Energieverbauch. Wenn ich Langeweile hab, kommt ggf. statt dem kleinen Switch ein QSW-M408-2C rein.

    Die Box von Openinfra werd ich vorerst nicht anfassen. Was nicht heisst, dass ich das SFP+ Modul da drin nicht mal kurz in nem eigenen SFP+ Slot testen werde obs denn generell geht ^^

  • Am 29. Oktober wurde die Faser von OpenInfra eingeblasen. Einen Tag später zeigte das Modem an, dass es mit dem WAN von OI verbunden ist aber bis jetzt scheint mein Anschluss noch immer nicht freigeschaltet worden sein, da ich keine Verbindung zum Internet bekomme. Wie lange hat es bei Euch gedauert, bis diese angekündigte Mail mit der Bestätigung der Freischaltung kam. Bis jetzt habe ich nur eine 3 Tage nach dem Einblastermin erhalten:


    Sehr geehrte Kunden

    Wir sind gerade dabei Ihren Glasfaseranschluss freizuschalten. Damit wir so schnell wie möglich mit den Freischaltungen vorankommen, bitten wir Sie folgendes zu tun:

    ...



    Laut Service erfolgte die Meldung und der Auftrag zur Freigabe Anfang vergangener Woche aber bis jetzt änderte sich noch nichts. :(

  • Du findest dieses Forum hier toll und möchtest es unterstützen? Großartig! Hier zeigen wir dir eine Möglichkeit, wie du uns supporten kannst. Es kostet dich keinen Cent mehr und das Forum bleibt hiermit weiter werbefrei.

    Amazon Link

    Nutze diesen Button um bei Amazon einzukaufen. Das kostet dich keinen Cent mehr, jedoch bekommen wir eine kleine Provision.
    Bei Amazon einkaufen und das GF unterstützen
    Mehr Infos gibt es in diesem Thread
  • Ich habe vergangene Woche eine Mail von OI bekommen, dass die Internetdienste am 25.11.2021 aktiv sind und ich somit den Anschluss nutzen kann.

    Nur hat sich an dem Zustand des Anschlusses nichts geändert. Am HES-3106 blinkt die gelbe WAN-LED und die LAN-LED des genutzten Anschlusses ebenfalls. Der Versuch, meine Fritz!Box 7590 auf einen Anschluss an ein externes Modem umzustellen funktioniert zwar, ich komme aber weder wie gewohnt ins Internet noch funktioniert mein Festnetztelefon (nicht registriert).


    Laut Angaben von OI sind die 2 Wochen lang für Fehler nach Aktivierung des Anschlusses zuständig. Danach läuft das wohl über InternetNord. Doch die haben sich bis jetzt bei mir überhaupt noch nicht gemeldet.

    Laut OI brauche ich noch nichts zu zahlen und kann den Anschluss nutzen, da bei Vertragsunterzeichnung die Kündigung für DNSnet unterschrieben wurde, muss ich erst ab vollzogener Kündigung (September 2022) an InternetNord zahlen.


    Ich hoffe, dass OI mal endlich auf meine Mails antwortet und nicht nur irgendwelche 0-8-15 -Mails als Antwort kommen. Die Reaktionszeit liegt bei denen meistens bei 3-5 Tagen. Da sind die 2 Wochen schnell vorbei. :-(


    Irgendwann muss ich denen auch noch begreiflich machen, dass ich eine von außen erreichbare IP-Adresse benötige. Ich habe zwar schon angefragt, da hieß es aber nur, dass ich das nach Aktivierung klären soll. Dann wäre es möglich.

  • Hier in Senzig bei Königs Wusterhausen verlegt OpenInfra gerade die Glasfaserleitungen. Verkehrsbehinderungen werden dabei weitestgehend vermieden, gepflasterte Einfahrten wurden in der Regel nicht hochgenommen. Nach der Verlegung sieht alles wieder aus wie vorher.

    Nach kurzer Ankündigung (3 Tage vorher) wurden Leerrohre zum Einblasen der Glasfaser bis ins Haus verlegt und das Modem installiert. Die Kabel im Garten liegen nur etwa 30 cm "tief" in der Erde, man muss also aufpassen wenn man später mit seinem Spaten hantiert. Die OpenInfra-Mitarbeiter waren sehr freundlich und haben meine Wünsche in Bezug auf Leitungsführung in Haus und Garten voll erfüllt.


    Auch bei uns war es so, dass sich nach Vertragsabschluss eine Weile niemand mehr gemeldet hat. Zwischendurch kam mal eine Mail von OpenInfra, dass sich "bald" jemand zwecks Information mit uns in Verbindung setzen wird. Ich denke, diese Zeitspannen sind normal, schließlich müssen erst genug Nutzer gefunden werden, danach benötigt man die Genehmigungen um die Installation beginnen zu können. Sowas dauert halt, ich finde daran nichts zu meckern. Die Telekom und DNSNET haben Jahre Zeit gehabt und nichts hat sich getan...


    Wenn es hier weiter geht folgt der nächste Beitrag.

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden