ab wann kann man surfen

  • Hallo,

    ich habe einen Deutsche Glasfaser Anschluss bestellt.

    Ich will meinen eigenen Router FB7590 nutzen.

    Heute war der Techniker da, ich selbst war nicht zugegen.


    Er hat den HÜP, GF-TA und NT gesetzt.

    Auf Hüp und GF-TA sind so blaue Aufkleber (nicht öffnen)


    Auf der DG Seite meines Vetrages steht, ich soll meinen Anschluss mit einer

    FB5530 aktivieren. Die habe ich natürlich nicht, habe eine 7590.


    Der NG leuchtet Power grün, Alarm rot.


    Ist mein Anschluss jetzt bereit, oder kommt da noch eine Meldung

    von Deutsche Glasfaser???

  • Alarm rot leuchtend heißt, dass kein oder ein zu schwaches Signal anliegt. Das ist ein Hardware-"Fehler". Es kann sein, dass die Faser im PoP noch nicht verbunden ist. Eine andere Möglichkeit wäre eine defekte Faser. Der Anschluss ist so nicht fertig. Eine verbindliche Auskunft kann dir nur die DG geben.


    Die Aktivierung ist nur für Glasfaserrouter direkt am Gf-TA (oder HÜP) nötig, nicht wenn du deinen Router am NT anschließt. Der Menüpunkt für die Aktivierung von Glasfaserroutern ist immer da, auch wenn du gar keinen solchen Router hast. Das ist kein Fehler.

  • Hallo,

    danke für deine Meldung.


    die Glasfaser Antwort lautet sinngemäß:

    geplant Ende Q2/22, Anfang Q3/22,

    abhängig vom örtlichen Bauunternehmen.

    Ende.

    meine Idee:

    Also lasse ich einfach den NT an, und wenn irgendwann PON grün wird, gehts los???

  • Tipp: Jetzt kostenlos registrieren, mitmachen und das Forum ohne Werbebanner nutzen.
  • Also lasse ich einfach den NT an, und wenn irgendwann PON grün wird, gehts los???

    Das wäre der Plan😉 Es schadet allerdings auch nicht über das DG Kundenportal den Kundendienst darauf hinzuweisen, das an dem NT die rote Alarm LED leuchtet.


    Hast Du einen Mietrouter oder den Vertrag mit dem sogenannten "kundeneigenen Router" abgeschlossen?

  • Wenn in deinem Ort der Erstausbau noch läuft und die Anschlüsse gerade installiert werden, dann besteht eine realistische Chance, dass du am PoP jemanden vom Installationsteam antreffen kannst. Das ist die direkteste Möglichkeit, eine Antwort zu bekommen, wenn du nett fragst.


    Ansonsten kannst du es beim telefonischen Support versuchen, aber der hat üblicherweise erst dann konkrete Informationen über deinen Anschluss, wenn der von der Installationsfirma aktiviert worden ist. Es kann sein, dass dein Anschluss nur installiert und die Leitung durchgemessen wurde, aber die Technik im PoP noch nicht so weit ist und der Anschluss noch nicht aktiviert wurde.


    Steht im Kundenportal schon der korrekte Vertragsbeginn? Das ist der Tag der Aktivierung. Dann müsste der Anschluss schon laufen und die rote LED wäre eine Störung.

  • nein da steht noch nichts bei Start Ihres Vertrages.

    Ich glaube ich habe es einfach zu eilig.

    Abfragephase endete glaube ich Juli 2021.

    Baubeginn war September 2021.

    Ich habe aber erst März 22 unterschrieben.

    Ein Nachzügler.

    Es hat aber noch niemand im Ort einen laufenden Anschluss.

  • Tipp: Jetzt kostenlos registrieren, mitmachen und das Forum ohne Werbebanner nutzen.
  • Dann ist es so wie alfalfa beschrieben hat. In vielen Fällen ist es so, das Straßenzüge nacheinander aktiviert werden und nicht die Ortschaft auf einmal.


    Meine Frage nach dem Vertrag entstand aus dem Hintergrund, das bei einem Vertrag mit DG Mietrouter nicht ohne weiteres ein eigener angeschlossen werden kann.

  • Guten Morgen !

    Nee nee, ich habe keinen Mietrouter bestellt, will meine eigene FB7590 nutzen.

    Ich hatte den Gedanken, weil bei Vertragsaktivierung jetzt Daten standen, das ich eventuell

    durch das Aktivieren an den DG Bauteilen den Vertrag quasi starte.

    Naja ich werde geduldig sein, und die LED´s des NT beobachten, und im DG Onlineportal werde ich schauen wann da Daten bei Vertragsstart zu sehen sind.


    Danke euch für die schnellen Antworten.


    Ich habe mal noch eine andere Frage.

    Ich habe ja gestern 3 Bauteile montiert bekommen.

    HÜP + GFTA + NT. (HÜP+GFTA haben so ein blaues Siegel "nicht öffnen")


    2 meiner Nachbarn hatten sich bei der ersten DG-Abfrage eingeschrieben, haben ihre Bauteile schon Anfang des Jahres montiert bekommen. ABER die haben alle nur 2 Bauteile: HÜP+NT (ohne blaues Siegel) , aber keinen GFTA.


    Wir haben alle die gleichen Vorraussetzungen, 1-Fam-Haus, Anschluss jeweils im HWR, 300Mbit gebucht, keine Zusatzdienste bei DG.


    Habt ihr da eine Idee, warum das so ist ??

  • Zeige uns doch mal ein paar Fotos.

    Bei mir war der Anschluss direkt nutzbar nachdem ein DG Mitarbeiter (oder ein von der DG Beauftragter) die Faser gespleißt hatte.. KEINE Alarm LED!

    Er hat mit seinem Laptop noch was gemessen und mir dann gesagt das alles passt.

    Ich habe damals meine 7590 über den WAN Port verbunden und es hat alles problemlos funktioniert.

    Setup: FRITZ!Box 5590 GPON am Anschluss der Deutschen Glasfaser im Tarif Giga 1000

  • Tipp: Jetzt kostenlos registrieren, mitmachen und das Forum ohne Werbebanner nutzen.
  • Zeige uns doch mal ein paar Fotos.

    Bei mir war der Anschluss direkt nutzbar nachdem ein DG Mitarbeiter (oder ein von der DG Beauftragter) die Faser gespleißt hatte.. KEINE Alarm LED!

    Er hat mit seinem Laptop noch was gemessen und mir dann gesagt das alles passt.

    Ich habe damals meine 7590 über den WAN Port verbunden und es hat alles problemlos funktioniert.


    Wenn ich den NT einschalte, leuchtet Power grün, Alarm rot.

  • Der Gf-TA ist der gesetzlich geforderte passive Netzabschluss. Das ist sonst der HÜP, aber der wird immer in der Nähe der Hauseinführung montiert. Wenn der Anschlussnehmer z.B. einen Glasfaserrouter im Büro optisch anschließen will, dann ist das mit dem HÜP im Keller schlecht möglich.


    So direkt neben dem HÜP sorgt der Gf-TA nur dafür, dass ein leicht austauschbares Interface zum Kunden hin existiert. Im Gf-TA ist eine weitere Steckverbindung. Wenn die Buchse im HÜP beschädigt würde, müsste ein Techniker dagegen ein neues Pigtail an die Faser spleißen.


    Die Bauweise ohne Gf-TA ist älter. Die DG lässt Neuanschlüsse inzwischen mit Gf-TA bauen. Der Unterschied bei euch könnte daran liegen, dass du später bestellt hast und dein Anschluss in einem anderen Auftrag an das Installationsunternehmen gelandet ist.

  • Tipp: Jetzt kostenlos registrieren, mitmachen und das Forum ohne Werbebanner nutzen.
  • So sah es damals bei mir aus. Mehr gibt es da nicht.


    Aktuell ist der ONT (schwarz) bei mir stromlos und das gelbe LWL-Kabel ohne Funktion, da ich mit der 5590 direkt über LWL am GFTA hänge.

    Setup: FRITZ!Box 5590 GPON am Anschluss der Deutschen Glasfaser im Tarif Giga 1000

  • Wenn der Gf-TA nicht am HÜP (das ist in denem Foto der weiße Kasten) angeschlossen ist, hast Du kein Signal auf der Faser...


    Du meinst sicherlich, das Du die 5590 direkt am HÜP angeschlossen hast?

    Ja natürlich - die 5590 hängt direkt an dem weißen Kasten.

    Setup: FRITZ!Box 5590 GPON am Anschluss der Deutschen Glasfaser im Tarif Giga 1000

  • Tipp: Jetzt kostenlos registrieren, mitmachen und das Forum ohne Werbebanner nutzen.